Configuration
   >> Miscellaneous
Thread views: 4902 *Threaded Mode

blondebat
(stranger )
03/02/08 07:03 AM
Error message  

Hi, Just downloaded the newest fix and now I am showing a Error when I first try to open Auction Wizard.
It says- Key Delimiter not found. How can this be fixed.
Also after I did the newest download the other night seems my entries had changed on my auctions. Had to go and enter the information again on so many of the auctions. For example- lost how much shipping cost, it became empty throughout the year. I just made sure I had all the figures before starting Taxes for 2007 and now I had to go back in and add entries over again. What caused that as well. Thank you, Sandy



bluepennylady
(Pooh-Bah)
03/02/08 02:47 PM
Re: Error message new [re: blondebat]  

Sandy,

You need to contact tech support for that one.

info@auctionwizard2000.com

You can restart your computer and scan the hard drive for errors. As well as defrag. But Key delimiter errors will require a bit of tech support assistance.



Judy/blue

Visit my eBay store!
http://stores.ebay.com/bluepennylady?refid=store
Visit our website too!
http://www.pennyworthsales.com

blondebat
(stranger )
03/02/08 03:07 PM
Re: Error message new [re: bluepennylady]  

Hi Judy/blue,

Thank you for replying back. I will send a message to tech support.

Sandy



bluepennylady
(Pooh-Bah)
03/02/08 03:17 PM
Re: Error message new [re: blondebat]  

Hi, Sandy,

No problem. Wish I could be more helpful but key delimiter errors just need Thom's touch



Judy/blue

Visit my eBay store!
http://stores.ebay.com/bluepennylady?refid=store
Visit our website too!
http://www.pennyworthsales.com


*Threaded Mode
Jump to

www.AuctionWizard2000.com | Contact Us Forums powered by WWWThreads