Configuration
   >> Miscellaneous
Thread views: 21072 Flat Mode*

auctions1329
(stranger )
08/18/07 05:55 PM
Re: WEBSITE [re: bluepennylady]  

Okay, I see what I was missing - I didn't check out the HTML manager and look for the lot and thumbnail templates. And I rechcked my configure website and got it so the right templates are coming up. And I tried the way you told me to do the auction queing and I think I see what you mean. I'll be off the computer over the weekend and then on Monday I have to get ready for my investment club meeting so won't be back at it until Tuesday. I will then put up a real auction and see how it goes.

You sure are helpful, Judy! Hope that Auction Wizard appreciates you, because I sure do.

After I get my auction up with one right thumbnail auction I'll then work on the next step I want to get done. So babysteps will do it.

Thanks again so much, Judy! Have a GREAT weekend!




 
Entire thread
Subject  Posted byPosted on
*WEBSITE  auctions132908/16/07 08:57 PM
.*Re: WEBSITE  auctions132908/17/07 01:34 PM
.*Re: WEBSITE  bluepennylady08/17/07 01:44 PM
.*Re: WEBSITE  auctions132908/17/07 05:04 PM
.*Re: WEBSITE  bluepennylady08/17/07 06:45 PM
..Re: WEBSITE  auctions132908/18/07 05:55 PM
.*Re: WEBSITE  bluepennylady08/18/07 06:58 PM
.*Re: WEBSITE  mouse08/22/07 06:42 AM
.*Re: WEBSITE  bluepennylady08/22/07 07:07 AM
.*Re: WEBSITE  bluepennylady08/16/07 09:05 PM
.*Re: WEBSITE  auctions132908/22/07 02:49 PM
.*Re: WEBSITE  bluepennylady08/22/07 03:16 PM
Jump to

www.AuctionWizard2000.com | Contact Us Forums powered by WWWThreads