Catch-All
   >> Everything Else
Thread views: 4231 Previous threadView all threadsNext thread*Threaded Mode

bigant
(stranger )
03/25/07 09:44 AM
FindAttributeNode: unable to find Value node  

When I try to list anything having to do with Travel, ie Travel Certificates or weekly rentals, I get this error just as it starts to list. The Rentals I have been listing w/ aw2000 for over 2 years and then suddenly started throwing this error.




bluepennylady
(old hand)
03/25/07 12:28 PM
Re: FindAttributeNode: unable to find Value node new [re: bigant]  

Hi,

You really need to email tech support at info@auctionwizard2000.com

However, the AW2K tech is gone until tomorrow. If you do not want to wait, you can send me your listing log file, I can take a look at it. I have a suspicion concerning the problem but would need your listing logfile to be sure.

Judy/blue





bigant
(stranger )
03/25/07 04:05 PM
Re: FindAttributeNode: unable to find Value node new [re: bluepennylady]  

How do I send it, to your email or this forum, and where do I get it from?


Edited by bigant on 03/25/07 04:08 PM (server time).



bigant
(stranger )
03/25/07 04:32 PM
Re: FindAttributeNode: unable to find Value node new [re: bluepennylady]  


////////// [eBay] Log Opened 03/25/2007 11:26 am \\\\\\\\\\
Settings Loaded from Database

***** Listing Lot#: 500
Building request for new listing.

ResetSkippedLots - Start
ResetSkippedLots - End

\\\\\\\\\\ Log Closed 03/25/2007 11:28 am //////////


////////// [eBay] Log Opened 03/25/2007 11:31 am \\\\\\\\\\
Settings Loaded from Database

***** Listing Lot#: 500
Building request for new listing.

ResetSkippedLots - Start
ResetSkippedLots - End

\\\\\\\\\\ Log Closed 03/25/2007 11:31 am //////////


////////// [eBay] Log Opened 03/25/2007 12:21 pm \\\\\\\\\\
Settings Loaded from Database

***** Listing Lot#: 500
Building request for new listing.

ResetSkippedLots - Start
ResetSkippedLots - End

\\\\\\\\\\ Log Closed 03/25/2007 12:21 pm //////////


////////// [eBay] Log Opened 03/25/2007 12:23 pm \\\\\\\\\\
Settings Loaded from Database

***** Listing Lot#: 503
Building request for new listing.

ResetSkippedLots - Start
ResetSkippedLots - End

\\\\\\\\\\ Log Closed 03/25/2007 12:23 pm //////////


////////// [eBay] Log Opened 03/25/2007 07:14 pm \\\\\\\\\\
Settings Loaded from Database

***** Listing Lot#: 500
Building request for new listing.

ResetSkippedLots - Start
ResetSkippedLots - End

\\\\\\\\\\ Log Closed 03/25/2007 07:15 pm //////////


////////// [eBay] Log Opened 03/25/2007 07:17 pm \\\\\\\\\\
Settings Loaded from Database

***** Listing Lot#: 500
Building request for new listing.

***** Listing Lot#: 500
Building request for new listing.

ResetSkippedLots - Start
ResetSkippedLots - End

\\\\\\\\\\ Log Closed 03/25/2007 07:18 pm //////////





bluepennylady
(old hand)
03/25/07 05:31 PM
Re: FindAttributeNode: unable to find Value node new [re: bigant]  

Hi,

You can send the logfiles to my email address. info@pennyworthsales.com .

Close Aw2000 and restart your computer. Open AW2K. Go to File | Program options, check Generate HTTP log.

Try to list again. After the error, go back to File |Program options and uncheck Generate HTTP log. Attach the HTTP and listing log to an email message. I'll see if I can spot the problem.

You will find the logfiles located in C:\AW2000\HTTP logfile and C:\AW2000\Listinglog.txt

Judy/blue




Previous threadView all threadsNext thread*Threaded Mode
Jump to

www.AuctionWizard2000.com | Contact Us Forums powered by WWWThreads